Aufgrund von krankheitsbedingten Ausfällen im Team, ist der Telefon-Support aktuell stark eingeschränkt. Kontaktiert uns bitte nur per E-Mail.

Gefahrensymbole Plugin für JTL Shop 5 Kaufversion 1.Jahr

Seit 01.01.2017 sind neue Gefahrensymbole zur Gefahrenkennzeichnung Pflicht.

Mit dem CIN Gefahrensymbol Plugin für den JTL-Shop 5 sind sie auf der besten Seite.
Mit Eingabe Ihrer benötigten Gefahren Klassen z.B. GHS01 , GHS02 ect. werden die Gefahrensymbole an Ihren Artikel geheftet.

Zahlungsweise 
IonCube Version: 11
JTL-Shop Version: ab Shop 5.1.XX
Marke: CIN GmbH
PHP Version: PHP ab 7.4
laufende Kosten: Einmalig zzgl jährliche Subscription ab 2. Jahr Subscription Folgejahr ab Kauf
Plugin Version: 2.1.2
269,00 €
exkl. 19% USt. , zzgl. Versand (download)
  • sofort verfügbar / Lieferstatus beachten
  • Lieferzeit: 0 Werktage (Ausland)
Monat/Abo

Die in Prospekten, Zeitschriften, Preislisten, dem Internet oder sonstigen Veröffentlichungen erfolgten allgemeinen Produktbeschreibungen begründen keine Beschaffenheitsvereinbarungen oder -garantien. Dies gilt insbesondere für Aussehen, Maße und Gewichte der Waren. Ebenso für angegebene Leistungsdaten, soweit diese nicht die Eignung zur vorausgesetzten oder gewöhnlichen Verwendung bestimmen.

Eine Haftung für ein rechtsfähiges Design des oben genannten Produktes schließen wir grundsätzlich aus. Weiterführende Informationen dazu finden Sie unter "EULA" - End-User License Agreement.